Browse Source

Fix README

tags/2.1.6
parent
commit
2336bda8f7
1 changed files with 1 additions and 1 deletions
  1. +1
    -1
      README

+ 1
- 1
README View File

@@ -4,7 +4,7 @@ INSTALL
-------

calculate-lib needs the following library version installed, in order to run:
Python >= 2.6
python >= 2.5
python-ldap >= 2.0.0
pyxml >= 0.8



Loading…
Cancel
Save