Du kan inte välja fler än 25 ämnen Ämnen måste starta med en bokstav eller siffra, kan innehålla bindestreck ('-') och vara max 35 tecken långa.
Хирецкий Михаил 2e08c91e33 Исправлено использование /var/lib/calculate/calculate.env 4 år sedan
i18n Множественные изменения, включая переход на /var/lib/calculate/calculate.env 4 år sedan
pym Исправлено использование /var/lib/calculate/calculate.env 4 år sedan
LICENCE git-svn-id: http://svn.calculate.ru/calculate2/calculate-lib/trunk@1 c91db197-33c1-4113-bf15-f8a5c547ca64 13 år sedan
README Fix README 11 år sedan
setup.cfg git-svn-id: http://svn.calculate.ru/calculate2/calculate-lib/trunk@1 c91db197-33c1-4113-bf15-f8a5c547ca64 13 år sedan
setup.py Update copyrights. 5 år sedan

README

AUTHOR: Mir Calculate Ltd. <support@calculate.ru>

INSTALL
-------

calculate-lib needs the following library version installed, in order to run:
python >= 2.5
python-ldap >= 2.0.0
pyxml >= 0.8

To install calculate-lib , just execute the install script 'setup.py'.
Example:

./setup.py install