Ви не можете вибрати більше 25 тем Теми мають розпочинатися з літери або цифри, можуть містити дефіси (-) і не повинні перевищувати 35 символів.
Хирецкий Михаил 2e08c91e33 Исправлено использование /var/lib/calculate/calculate.env 4 роки тому
i18n Множественные изменения, включая переход на /var/lib/calculate/calculate.env 4 роки тому
pym Исправлено использование /var/lib/calculate/calculate.env 4 роки тому
LICENCE git-svn-id: http://svn.calculate.ru/calculate2/calculate-lib/trunk@1 c91db197-33c1-4113-bf15-f8a5c547ca64 13 роки тому
README Fix README 11 роки тому
setup.cfg git-svn-id: http://svn.calculate.ru/calculate2/calculate-lib/trunk@1 c91db197-33c1-4113-bf15-f8a5c547ca64 13 роки тому
setup.py Update copyrights. 5 роки тому

README

AUTHOR: Mir Calculate Ltd. <support@calculate.ru>

INSTALL
-------

calculate-lib needs the following library version installed, in order to run:
python >= 2.5
python-ldap >= 2.0.0
pyxml >= 0.8

To install calculate-lib , just execute the install script 'setup.py'.
Example:

./setup.py install