Browse Source

git-svn-id: http://svn.calculate.ru/calculate2/calculate-lib/trunk@28 c91db197-33c1-4113-bf15-f8a5c547ca64

develop
asamoukin 14 years ago
parent
commit
a29978acf3
  1. 4
      README

4
README

@ -7,7 +7,7 @@ calculate-lib needs the following library version installed, in order to run:
Python >= 2.3
python-ldap >= 2.0.0
To install calculate-lib , just execute the install script 'install.py'.
To install calculate-lib , just execute the install script 'setup.py'.
Example:
./install.py
./setup.py install
Loading…
Cancel
Save