Browse Source

Изменена нумерация версий

git-svn-id: http://svn.calculate.ru/calculate2/calculate-lib/trunk@1804 c91db197-33c1-4113-bf15-f8a5c547ca64
develop
asamoukin 13 years ago
parent
commit
a6b24b2034
  1. 2
      README
  2. 2
      setup.py

2
README

@ -4,7 +4,7 @@ INSTALL
-------
calculate-lib needs the following library version installed, in order to run:
Python >= 2.3
Python >= 2.5
python-ldap >= 2.0.0
pyxml >= 0.8

2
setup.py

@ -23,7 +23,7 @@ from distutils.core import setup
setup(
name = 'calculate-lib',
version = "2.0.17",
version = "2.1.0",
description = "The library for Calculate 2",
author = "Calculate Pack",
author_email = "support@calculate.ru",

Loading…
Cancel
Save