Browse Source

git-svn-id: http://svn.calculate.ru/calculate2/calculate-lib/trunk@727 c91db197-33c1-4113-bf15-f8a5c547ca64

develop
asamoukin 14 years ago
parent
commit
ac908c2e40
  1. 1
      README

1
README

@ -7,7 +7,6 @@ calculate-lib needs the following library version installed, in order to run:
Python >= 2.3
python-ldap >= 2.0.0
pyxml >= 0.8
calculate-lib >= 0.0.1
To install calculate-lib , just execute the install script 'setup.py'.
Example:

Loading…
Cancel
Save