Browse Source

Update versions

master3.3
parent
commit
4ee24a77a6
  1. 4
      README

4
README

@ -7,8 +7,8 @@ calculate-client needs the following library version installed, in order to run:
Python >= 2.5
python-ldap >= 2.0.0
pyxml >= 0.8
calculate-lib >= 2.2.24
calculate-desktop >= 2.2.24
calculate-lib >= 3.1.0_alpha1
calculate-desktop >= 3.1.0_alpha1
To install calculate-client, just execute the install script 'setup.py'.
Example:

Loading…
Cancel
Save