Nelze vybrat více než 25 témat Téma musí začínat písmenem nebo číslem, může obsahovat pomlčky („-“) a může být dlouhé až 35 znaků.
 
 
Mike Khiretskiy 4f2809e224 Refactoring před 5 roky
data Переход на cl-variable před 6 roky
pym/update Refactoring před 5 roky
LICENSE init před 8 roky
README init před 8 roky
setup.py Исправлена зависимость setup.py от модуля calculate-lib před 6 roky

README

AUTHOR: Calculate Ltd. <support@calculate.ru>

INSTALL
-------

calculate-update needs the following library version installed, in order to run:
Python >= 2.7
python-ldap >= 2.0.0
pyxml >= 0.8
calculate-lib >= 3.1.0

To install calculate-update, just execute the install script 'setup.py'.
Example:

./setup.py install