Du kannst nicht mehr als 25 Themen auswählen Themen müssen entweder mit einem Buchstaben oder einer Ziffer beginnen. Sie können Bindestriche („-“) enthalten und bis zu 35 Zeichen lang sein.
Mike Khiretskiy 22cad041c2 Исправлен вывод ошибки vor 6 Jahren
data Исправлен вызов cl-update через cl-git-wrapper vor 6 Jahren
pym/update Исправлен вывод ошибки vor 6 Jahren
LICENSE init vor 8 Jahren
README init vor 8 Jahren
setup.py Module refactoring vor 6 Jahren

README

AUTHOR: Calculate Ltd. <support@calculate.ru>

INSTALL
-------

calculate-update needs the following library version installed, in order to run:
Python >= 2.7
python-ldap >= 2.0.0
pyxml >= 0.8
calculate-lib >= 3.1.0

To install calculate-update, just execute the install script 'setup.py'.
Example:

./setup.py install