Não pode escolher mais do que 25 tópicos Os tópicos devem começar com uma letra ou um número, podem incluir traços ('-') e podem ter até 35 caracteres.
Mike Khiretskiy 22cad041c2 Исправлен вывод ошибки há 6 anos
data Исправлен вызов cl-update через cl-git-wrapper há 6 anos
pym/update Исправлен вывод ошибки há 6 anos
LICENSE init há 8 anos
README init há 8 anos
setup.py Module refactoring há 6 anos

README

AUTHOR: Calculate Ltd. <support@calculate.ru>

INSTALL
-------

calculate-update needs the following library version installed, in order to run:
Python >= 2.7
python-ldap >= 2.0.0
pyxml >= 0.8
calculate-lib >= 3.1.0

To install calculate-update, just execute the install script 'setup.py'.
Example:

./setup.py install