No puede seleccionar más de 25 temas Los temas deben comenzar con una letra o número, pueden incluir guiones ('-') y pueden tener hasta 35 caracteres de largo.
 
 
Mike Khiretskiy 3c144a611e Исправлена зависимость setup.py от модуля calculate-lib hace 6 años
data Исправлен вызов cl-update через cl-git-wrapper hace 7 años
pym/update Пропуск eix-sync и прочих действий основанных на значении cl_update_other_set hace 6 años
LICENSE init hace 9 años
README init hace 9 años
setup.py Исправлена зависимость setup.py от модуля calculate-lib hace 6 años

README

AUTHOR: Calculate Ltd. <support@calculate.ru>

INSTALL
-------

calculate-update needs the following library version installed, in order to run:
Python >= 2.7
python-ldap >= 2.0.0
pyxml >= 0.8
calculate-lib >= 3.1.0

To install calculate-update, just execute the install script 'setup.py'.
Example:

./setup.py install