25'ten fazla konu seçemezsiniz Konular bir harf veya rakamla başlamalı, kısa çizgiler ('-') içerebilir ve en fazla 35 karakter uzunluğunda olabilir.
Mike Khiretskiy 3c144a611e Исправлена зависимость setup.py от модуля calculate-lib 6 yıl önce
data Исправлен вызов cl-update через cl-git-wrapper 7 yıl önce
pym/update Пропуск eix-sync и прочих действий основанных на значении cl_update_other_set 6 yıl önce
LICENSE init 9 yıl önce
README init 9 yıl önce
setup.py Исправлена зависимость setup.py от модуля calculate-lib 6 yıl önce

README

AUTHOR: Calculate Ltd. <support@calculate.ru>

INSTALL
-------

calculate-update needs the following library version installed, in order to run:
Python >= 2.7
python-ldap >= 2.0.0
pyxml >= 0.8
calculate-lib >= 3.1.0

To install calculate-update, just execute the install script 'setup.py'.
Example:

./setup.py install