Browse Source

audacious в cldc, cldm и cldx будет установлен с поддержкой gtk3 вместо qt5

mhiretskiy 235
Alexander Tratsevskiy 5 years ago
parent
commit
6ee9b73aac
  1. 2
      profiles/CLDC/package.use
  2. 2
      profiles/CLDM/package.use
  3. 2
      profiles/CLDX/package.use

2
profiles/CLDC/package.use

@ -0,0 +1,2 @@
media-plugins/audacious-plugins -qt5 gtk3
media-sound/audacious -qt5 gtk3

2
profiles/CLDM/package.use

@ -0,0 +1,2 @@
media-plugins/audacious-plugins -qt5 gtk3
media-sound/audacious -qt5 gtk3

2
profiles/CLDX/package.use

@ -0,0 +1,2 @@
media-plugins/audacious-plugins -qt5 gtk3
media-sound/audacious -qt5 gtk3
Loading…
Cancel
Save