13 lines
435 B
Diff
13 lines
435 B
Diff
diff --git a/setup.py b/setup.py
|
|
index acc41e1..1efd034 100755
|
|
--- a/setup.py
|
|
+++ b/setup.py
|
|
@@ -31,7 +31,7 @@ setup(name=PKG,
|
|
author="Joe Stump",
|
|
author_email="joe@simplegeo.com",
|
|
url="http://github.com/simplegeo/python-oauth2",
|
|
- packages = find_packages(),
|
|
+ packages = find_packages(exclude=['tests']),
|
|
install_requires = ['httplib2'],
|
|
license = "MIT License",
|
|
keywords="oauth",
|