You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
--- a/CMakeLists.txt 2017-02-24 09:22:39.360392521 +0200
|
|
+++ b/CMakeLists.txt 2017-02-24 09:23:13.642390978 +0200
|
|
@@ -51,4 +51,8 @@
|
|
${LIBLZO_LIBRARIES}
|
|
)
|
|
|
|
+if (BUILD_TARTOOL)
|
|
+ add_subdirectory(tools/tartool)
|
|
+endif (BUILD_TARTOOL)
|
|
+
|
|
install( TARGETS zbackup DESTINATION bin )
|