You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
--- a/configure.ac
|
|
+++ b/configure.ac
|
|
@@ -1265,7 +1265,7 @@
|
|
if test "x$with_optim" != x; then
|
|
OPTIM="$with_optim $OPTIM"
|
|
else
|
|
- OPTIM="-Os $OPTIM"
|
|
+ OPTIM=" $OPTIM"
|
|
fi
|
|
fi
|
|
|