You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
gentoo-overlay/dev-python/binaryornot/files/binaryornot-0.4.4-fix-versi...

14 lines
391 B

diff --git a/setup.py b/setup.py
index 68a4f5b..a0c9e14 100755
--- a/setup.py
+++ b/setup.py
@@ -13,7 +13,7 @@ with open('README.rst') as readme_file:
with open('HISTORY.rst') as history_file:
history = history_file.read().replace('.. :changelog:', '')
-version = '0.4.3'
+version = '0.4.4'
if sys.argv[-1] == 'publish':
os.system('python setup.py sdist bdist_wheel upload')